mbmc.net
当前位置:首页 >> 世界1.9.4moD >>

世界1.9.4moD

版本1.4-1.10都通用的最新版X-ray mod已经上传至附件,望采纳

您好,我的世界mod在mcbbs下载最安全也最全。至于哪个mod最好玩,这就要你自己去感受了,别人说了不算。毕竟每个人喜欢的是不一样的。希望能够帮到您。望采纳!

必须要安装forge,最好下载整合包,下载mod后放入mods里面,或者你可以下载我的世界盒子安装mod更好。

我有一个1.10的创世神整合包要不要?

1.7.9现在mod这么少,是因为1.7.4-1.7.9版本出现会导致地图存档消失的严重BUG,所以官方和API的制作者直接就更新到1.7.10 (因为有API的支持,mod的制作才比较方便,所以mod的版本也相应地提高到1.7.10)

要不要整合包? http://tieba.baidu.com/p/4529325761纯净整合包(包含光影mod,没有其他mod吧,无光影。) 如果真要光影mod,再回复吧。毕竟整合包下下来可以把其他mod放进去。

1.9.4的很多mod还没出,X-ray更是没有出来 作弊可耻

.minecraft/mods 安装forge并启动一次游戏后就有这个文件夹

目前还没有出

http://www.mcbbs.net/forum.php?mod=viewthread&tid=577685 虽然只有1.9的,但1.9.4应该可以用 所有内置修改器和合成表只有这个可用版本最高了,其他的像nei和craftguide最多只更新到1.8,所以如果这个不行的话只能等作者们更新了吧xd 望采纳

网站首页 | 网站地图
All rights reserved Powered by www.mbmc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com